Une machine virtuelle est restée figée.
Incident Report for Service Informatique
Resolved
L'erreur a été corrigée.
Posted Oct 04, 2021 - 08:53 UTC
Identified
Une erreur sur le système de fichiers a été détectée.
Posted Oct 04, 2021 - 08:52 UTC
This incident affected: Infrastructure (ARAGO).